Caida en el Nodo4

Incidente Mayor Servidores Nodo4
3 horas, 51 minutos

Actualizaciones

Resuelto

Hemos resuelto exitosamente esta incidencia.

Nov 5th, 2019 15:02 -05
Monitoreando

Los servicios se encuentran en linea ahora, sin embargo continuaremos monitoreando el servidor durante el dia para asegurarnos de que no tengamos caidas adicionales.

Nov 5th, 2019 11:18 -05
Investigando

Hemos detectado que el Nodo4 y sus servicios asociados se encuentran sobrecargados, estamos trabajando para resolver dicho incidente a la brevedad.

Nov 5th, 2019 11:11 -05