Error al desbloquear IPs

Incidente Menor Área de Cliente Ecosistema Nodored
21 días, 17 horas, 23 minutos

Actualizaciones

Resuelto

Hemos resuelto el incidente con la opción de desbloqueo de IPs desde nuestra Área de Clientes.

Nov 21th, 2019 07:36 -05
Resuelto

El incidente se ha resuelto correctamente.

Nov 8th, 2019 09:32 -05
Investigando

El incidente se ha resuelto correctamente

Nov 8th, 2019 09:31 -05
Investigando

Hemos sido alertados respecto a un error que se muestra al intentar desbloquear la IP desde el Área de Clientes de Nodored. Estamos investigando en detalle este incidente. Mientras tanto por favor envie via ticket o chat su IP para desbloquear de nuestro lado.

Oct 30th, 2019 14:16 -05